Jump to content

Archived

This topic is now archived and is closed to further replies.

tcvetok

Не работает автомат тяги на боинге iFLY

Recommended Posts

Коллеги добрый вечер. Суть проблемы такова. Переустановил винду,установил боинг iFLY. сделал назначение клавиш. Запускаю сим всё в норме,но как только после 40% включаю автомат тяги,обороты двигателя сразу падают. Взлетаю без автомата. Прохожу высоту 10000 фут,нажимаю  V.nav и L.nav.как обороты двигателя опять падают. Высоту выставляю к примеру 22000ф,самолёт держит высоту на которой я нажимаю V.nav. Далее медленно начинает снижение.У кого была такая проблема,помогите. 2,5месяца не летал,жутко скучаю. А тут такая гадость.

Share this post


Link to post
Share on other sites

А главное сейчас выполнил полёт на боинг-Wilco+Мерж,автомат тяги работает отлично.

Share this post


Link to post
Share on other sites

скорость в настройках сима проверьте - приборная или истинная?

Share this post


Link to post
Share on other sites

скорость в настройках сима проверьте - приборная или истинная?

Понял проверю.

Share this post


Link to post
Share on other sites

Стоит приборная. слетал и с истинной скорость. нажимаю то га,обороты сразу падают. блин не пойму чего делать.

Share this post


Link to post
Share on other sites

А автомат тяги перед взлётом включен?

Share this post


Link to post
Share on other sites

Конечно. Дело в том что классика работает нормально. Блин,что делаю не так.???

Share this post


Link to post
Share on other sites

Вроде ни чего нового не делал. Главное все системы самолёта работаю на пять. выполняю все процедуры,но как доходит дело до тяги. Всё обороты упали. Взлетаю без тяги,набираю высоту ,нажимаю V.nav,таже гадость.

Share this post


Link to post
Share on other sites

Автомат не включится пока рули не будут в нейтральном положении

Share this post


Link to post
Share on other sites

Автомат не включится пока рули не будут в нейтральном положении

Прошу прощения не понял? Вы о каких рулях?

Share this post


Link to post
Share on other sites

Прошу прощения не понял? Вы о каких рулях?

И высоты и направления,а чем управляете-клава илиджой?

Share this post


Link to post
Share on other sites

Попробуйте так-Lnav,Vnav включить на земле до взлета ,скажем на Мрд,после взлета отпустите штурвал и включите автопилот,АТ также до взлета включен,режим То-га включить по достижении скорости 50 или чуть больше узлов

Share this post


Link to post
Share on other sites

Попробуйте так-Lnav,Vnav включить на земле до взлета ,скажем на Мрд,после взлета отпустите штурвал и включите автопилот,АТ также до взлета включен,режим То-га включить по достижении скорости 50 или чуть больше узлов

Сейчас попробую.

Share this post


Link to post
Share on other sites

Попробовал. Вообщем после 50узл. нажимаю то га,обороты скачут до максиму,потом до 40%,не много прочихался заработала то-га. Набрав не большую высоту обороты опять упали. Вот.

Может где то галочка как нибудь стоит. Я уже и не знаю чего делать.

Кстати какая должна стоять скорость в настройке сима. Истинная или приборная.

Share this post


Link to post
Share on other sites

Кстати какая должна стоять скорость в настройке сима. Истинная или приборная.

 

Приборная (IAS)

Share this post


Link to post
Share on other sites

Приборная (IAS)

Спасибо.

Share this post


Link to post
Share on other sites

Приборная (IAS)

У меня ещё вопрос. После переустановки винды вчера,решил прописать сим в реестре. А его там нет?(((Как быть подскажите если знакомы с такой проблемой.

Share this post


Link to post
Share on other sites

Ребята всем спасибо. Нашёл решение. Надо было в меню поставить галочку в OUT/auto. Из за этого в фмс не считалась температура. У меня стоял в ручном режиме и её надо было вбивать,поставил auto всё нормально. Можно закрывать тему.

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...