Sign in to follow this  
Followers 0
boroda1972

Не работает TCAS

3 posts in this topic

Всем доброго времени суток!Такая проблема:винда 7*64,сим 2004 4 диска обновлен до 9.1,fsuipc 3.98 зарегеный,ASE,FSPassanger,Airbus Series Evolution Vol.1,Airbus Call vol.1-все лиценз,траффик Петровича(огромное спасибо!!).Проблема в том,что не работает TCAS(нет отметок на дисплее,хотя трафик летает, проруливает мимо когда нахожусь на стоянке). К стати: отсутствует trafficinfo.dll в modules! Скачивал -ставил,ругается что потенциальный опасный элемент или программа.Раньше стояло тоже самое и все работало,потом пришлось сносить винду,переустановил,все последние дрова и обновления имеются.Поставил сим и вот!Кто что посоветует?Заранее благодарен!!!!

Edited by SLAVJAN
4.5 Название новой темы должно отражать её смысл, суть поставленного в ней вопроса, а в тексте сообщения новой темы должно быть её развёрнутое описание
-1

Share this post


Link to post
Share on other sites

:excl: 4.6 Перед созданием темы убедитесь в отсутствии подобной темы, для чего воспользуйтесь поиском.

 

http://www.avsim.su/forum/topic/113064-airbus-series-evolution

http://www.avsim.su/forum/topic/114545-ne-rabotaet-tcas

 

Тема закрыта, автору предлагаю собраться и сформулировать вопрос на русском языке. Думаю, 24 часов для этого будет достаточно.

0

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.