Sign in to follow this  
Followers 0
SPECTERS

Wilco A330-200

6 posts in this topic

Доброго времени суток! Внезапно возникла проблема, что VK панель стала не кликабельна, т.е приходится переходить в 2D, чтоб внести нужные коррективы. Переустановка не помогла, и поиск по форуму тоже, выручайте!

Ps. wilco v2. Другие самоли пакета работают, но нужен этот ((

Edited by SPECTERS
0

Share this post


Link to post
Share on other sites

Доброго времени суток! Внезапно возникла проблема, что VK панель стала не кликабельна, т.е приходится переходить в 2D, чтоб внести нужные коррективы. Переустановка не помогла, и поиск по форуму тоже, выручайте!

Ps. wilco v2. Другие самоли пакета работают, но нужен этот ((

 

+1

 

Тоже заметил у себя. И тоже на 330-м.

Причём при запуске полёта она активна. А потом, в течении полёта, в любой момент может отключится. И всё, приходится переходить в 2D.

Тоже искал решение, и тоже не нашёл.

Edited by kievbsm
0

Share this post


Link to post
Share on other sites

+1

 

Тоже заметил у себя. И тоже на 330-м.

Причём при щапуске полёта она активна. А потом, в течении полёта, в любой момент может отключится. И всё, приходится переходить в 2D.

Тоже искал решение, и тоже не нашёл.

 

В итоге у тебя прошёл данный глюк, или он проявляется периодически? Дело в том, что я пробовал перерегистрировать библиотеку панели (dll), regsvr32 меня на... послал. может кто подскажет как обратное действие по регистрации панели в симе произвести? Жена уехала и крафт погиб, а сейчас самое время зависнуть......

Edited by SPECTERS
0

Share this post


Link to post
Share on other sites

+2 :blink:

Тоже самое только на А-320v1 прошу помощи(

0

Share this post


Link to post
Share on other sites

В итоге у тебя прошёл данный глюк, или он проявляется периодически? Дело в том, что я пробовал перерегистрировать библиотеку панели (dll), regsvr32 меня на... послал. может кто подскажет как обратное действие по регистрации панели в симе произвести? Жена уехала и крафт погиб, а сейчас самое время зависнуть......

 

Нет, не прошёл.

Заметил только, что появился он у меня после того, как я стал на 330 летать в Африке.

Пробовал летать над Европой - такого не замечается. Глюк наверное. А может просто совпало.

 

Я не заморачиваюсь. Как VC перестаёт отвечать, я перехожу на 2D, там включаю то, что мне надо, и возвращаюсь в VC. Так и лечу себе. Уже и привык наверное. :rolleyes:

0

Share this post


Link to post
Share on other sites

Да действительно проблема решилась сменой места пребывания

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.