Jump to content

Alex_73

Members
  • Content count

    23
  • Joined

  • Last visited

Community Reputation

1 Нейтральная

About Alex_73

  • Rank
    Новичок
  • Birthday 02/09/1973

Дополнительная информация

  • Место в рейтинге
    6752

Profile Information

  • Gender
    Male
  • Location
    UWOO

Recent Profile Visitors

534 profile views
  1. Здравствуйте уважаемое сообщество, приобрел себе монитор ACER Predator Z301 с разрешением 2560х1080 144Гц в итоге в симах получил ночные текстуры освещения как на прекрепленых изображениях, для примера скрины из X-plane11. Со старым монитором 1920х1080 от этих объетов шел мягкий рассеивающий свет. Может кто нибудь посоветовать в каком направлении копать что можно настроить калибровки цветности пробовал не помогло разрешение в симах соответствует монитору.
  2. Alex_73

    Версия X-Life

    Здравствуйте,Евгений у меня установлена последняя версия X-life_Deluxe на карте обозначены аэропорты UWUU,UWOO,UWWW но у меня в них трафика нет если запускаю плагин то пишет смотрите карту.
  3. Alex_73

    Ан-2 by RedEyes

    nakin спасибо за внимание к моей проблеме я попробовал скопировать Ан-2 на ноутбук где стоит чистый X-plane10 и результат то же буду ждать совета от вашей бригады.
  4. Alex_73

    Ан-2 by RedEyes

    Уважаемый nakin спасибо за sasl но после его установки происходит то же что при установки sasl-v2.4.22 при смене ливреи сим не вылетает но при этом в кабине все не кликабельно и виды не управляются Log.zip
  5. Alex_73

    Ан-2 by RedEyes

    До этого стоял который шел с самолетом с орга v2.0.2 голубую панель не скачал , а откуда её можно будет скачать?
  6. Alex_73

    Ан-2 by RedEyes

    Самолет покупал 3/10/2016 на орге. GroundTraffic убирал аэропорты менял тоже самое. Получается если мне надо загрузиться с определенной ливреей то нужно сперва загрузить любой самолет после этого выбрать Ан-2, ливрею и тогда Ан-2 загружается с выбранной ливреей. Да еще попробывал установить скаченный sasl-v2.4.22 то при смене ливреи сим не вылетает но при этом в кабине все не кликабельно и виды не управляются похоже все дело в sasl.
  7. Alex_73

    Ан-2 by RedEyes

    Отключал по очереди все плагины не помогло после этого удалил папку с плагинами и поставил дефолтную из резервной копии результат тот же. Log.zip
  8. Alex_73

    Ан-2 by RedEyes

    Вот лог запуска X-plane10 без этих плагинов. Log.zip
  9. Alex_73

    Ан-2 by RedEyes

    Эти плагины я уже отключал даже полностью удалял с компа и тоже самое.
  10. Alex_73

    Ан-2 by RedEyes

    Вопрос к разрабочикам , возникла проблема если пытаюсь сменить ливрею в X-plane10 то сим вылетает , система WIN10x64 лог прилагаю. В X-plane11 при смене ливрей проблем нет. Log.zip
  11. Alex_73

    Плагин перестаёт работать

    Кажется разобрался в чем проблема, после удаления плагина "HangarOps" АТС начинает работать нормально.
  12. Alex_73

    Плагин перестаёт работать

    Прикрепляю свой лог. Log.zip
  13. Уважаемый Евгений, после последних двух обновлений плагин перестаёт работать пропадает меню АТС или остаются одни надписи без рамки это происходит на этапе когда я запрашиваю запуск на стоянке.
  14. Большое спасибо за оперативный ответ сегодня перекачаю с орга.
  15. Здравствуйте, после использования TugMaster, у меня возникло две проблемы: 1.Если перед вылетом буксирую самолет то после этого пропадает озвучка дефолтного диспетчера (текстовые сообщения выдаются) и в кокпите пропадают звуки переключения тумблеров и переключателей все востанавливаеться после перезагрузки симулятора. 2.При полете на SAAB-340A если нажать паузу то высвечивается поле командной строки в котором написано "нажмите на любую клавишу для продолжения" если отключить TugMaster то такое поле не высвечивается при нажатии на паузу. Есть пути решения этих проблем?
×