rust197703

Members
  • Content count

    120
  • Joined

  • Last visited

Community Reputation

19 Нейтральная

About rust197703

  • Rank
    Знаток
  • Birthday 03/26/77

Contact Methods

  • ICQ
    226006846

Дополнительная информация

  • Место в рейтинге
    2102
  • Конфигурация компьютера
    Intel Core i7-4770k 4gHz,MSI GF GTX570 Twin FrozrIII, 8Gb OS WIN 8 - 64

Profile Information

  • Gender
    Male
  • Location
    Курск - UUOK
  1. Я поставил WIN8 и FSX и стал доволен, производительность увеличилась в разы, честно скажу - я никогда не испытывал такого удовольствия от полета на B 747-400 от PMDG, на WIN 7 (I7 - 4770K 4,2гГц, 8 Гиг Опер памяти), который я считал эталоном ОС. Но мне всетаки не хватает тех теней и облаков в VC, которые есть в Препаре 2в. Мои FSX+FTX ORBX GLOBAL+ FSX Погода 3.3
  2. Открывать нужно в таком порядке - Shift+E и отдельно (с интервалом не больше 1 сек) команды дверей 1,2,3,4, на выбор!
  3. Бесспорно, второй вариант смотрится реалистичнее! Виталий, что там на счет травки))) ... анимированной? Как обстоят дела? Очень интересно!
  4. Серег, я тебе сейчас весь пакет отправлю)))
  5. Отправил, Андрей! Заранее благодарен!
  6. Андрей, простите! Выдает ошибку - Ошибка Размер файла превышает допустимый для загрузки размер! Нельзя ли отправить Вам на почту? Или через обменник? Как Вам будет удобно?
  7. Андрей, я только начал изучать 3Д, еще многое не понимаю, даже это - "Если в списке нет третьего материала (которого вы не видите), а в модели он есть, то значит вы от него "отказались", задав условия выбора материалов для этого списка." Я не понимаю, что я "натворил" Скажите пожалуйста, Андрей - что мне нужно сделать (в моем случае), чтобы я смог скомпилить все полигоны? Можно ли это как то поправить?
  8. Дело в том, что один раз все получилось нормально, в списке все отображалось, но как так вышло, я не знаю?! Ничего не менял, но повторить уже не удается! Скорее всего ошибка в Максе, я согласен, но какая? Вы можете привести пример, как Вы это делаете?! Может действительно я что-то не так делаю?
  9. <p>Добрый день всем! <p>Андрей, у меня к Вам такой вопрос- МСХ, при подготовке к компилированию мдл, не отображает третий полигон, и в списке только 2, хотя можно весь проект сделать <p>одной бглкой. Если Вам известны причины, будьте добры, расскажите как побороть?! Проясню ситуацию: <p>ВПП, перрон, бордюрки, разметку, трещины хочу сделать одной бглкой. Экспортирую с ГыМакса через экспорт селектед выделенные полики, получаю МДЛку. Но один полик в списке отсутствует, хотя на вьювере он отображается,а в симе нет. Сори, пишу с телефона!
  10. Вот это ДА! Спасибо Вам огромное! Тема автоматом решает много проблем связанных с расстановкой автогена! Обязательно попробую по кускам слепить город! Очень нужная тема, ее надо закрепить в списке важных! Уже закреплена - опоздал с советом, закрепил у себя, в закладке!))
  11. Сохраняю в формате 24 бит - изменений не было. Но синвертировав альфаканал с черного на белый, в ImageTool получил нужный результат! В нем же и изменил битность рисунка, так как сохранение в Фотошопе с 24 битами альфаканал не сохраняется почему-то?!
  12. формат BMP? никаких масок, для компиляции SBuilderX313. После того как вытащил картинку из САС планет, откорректировал ее в Фотошопе. Сохранил в формате BMP 32бит и вогнал в СБилдерХ, отсюда и скомпилил с именем Photo_01. Сохраненный БГЛ кинул в папку Аддон сценари/сценари
  13. Доброго времени суток всем! Прошу помощи! Из SASPlanet вытащил картинку и после компиляции, в симе отображается водичка на поверхности фототеррайна, что я делаю не так? Если пользоваться встроенными картами, то с отображением все нормально. Не пользуюсь встроенными картами по причине того, что Google не грузит карты, а у Yahoo и прочее, карты не качественные. Посоветуйте пожалуйста, как решить проблему?
  14. у меня 35 это оптимально... 25 действительно мало
  15. тут на форуме кто-то посоветовал Vit Registry, вчера была проблема с установкой именно после Акселератора, три раза переустанавливал - без толку! Почистил этой прогой, пока не выдал 0 ошибок, все встало, проблема решилась! До этого чистил JV16 - не помогло... а зачем сп2 устанавливал? Разгон это и есть сп1 и сп2