Ру19300

Members
  • Content count

    1964
  • Joined

  • Last visited

  • Days Won

    1

Ру19300 last won the day on July 23 2010

Ру19300 had the most liked content!

Community Reputation

657 Отличная

About Ру19300

  • Rank
    Гуру
  • Birthday 04/18/79

Дополнительная информация

  • Место в рейтинге
    219

Profile Information

  • Location
    Тула
  1. Небось запалили чего-нибудь по поводу учений, а теперь вспоминай сиди: где, чего, когда...
  2. А в каких настройках это регулируется? Что-то не найду никак...
  3. Да, по пасскоду уже сижу ковыряюсь. Сейчас обкатываю Омнинск версии 2.0 (а уже и 2.5 есть), там на ЛАЗах 695-х бобров в салон набивается до неприличия больше, чем на 677-м. Забивают аж всю переднюю площадку, зеркало и часть обзора вправо перекрывают начисто. А с буераками в Омнинске чуток перемудрили... "Суровая реальность" в реальности не настолько уж и сурова. Отписал автору, может чего оптимизирует. И ещё два тупых перекрёстка на 1-м маршруте: на Мемориале и на остановке перед ним (в сторону Дачной). Едешь по главной дороге, а траффик тебя в упор не замечает, как-будто ему приоритет не прописали в сплайнах. Следующий наряд беру 1+106, поедем Алексеевку посмотрим. То, что пассажиры пропадают не есть гуд. Я обычно, если сажусь, то минимум 2-3 круга по часу каждый накручиваю. А то и полную смену закрою. (Ну, безбашенный я на это дело). А постоянные перезагрузки напрягают.
  4. На ЛиАЗах 677 и 5256 надо пассажировместимость править. Половину салона загружает и больше не берёт, хотя места ещё навалом. И ещё заметил, что с какого-то момента на остановках пропадают пассажиры. Круг-два по маршруту сделаешь и всё, остановки пустые. Приходится перегружаться. Кто-то сталкивался с этим?
  5. Интересно, как в этом Гамбурге обстоят дела с фпс. У меня на карте Москва-север вообще всё просаживается, хотя комп и не слабенький. На минимальных настройках ездить невозможно. Щас активно утюжу 22-й маршрут в Зареченске. Ну типично подмосковные пейзажи, какие можно наблюдать в районе Быково, Раменское, вдоль ж.д. путей и через обильно заросшие частные сектора. Даже остановка есть - платформа Чкаловская.
  6. Благодарю! Похоже, вся наиболее полная информация на официальном форуме и лежит. У кого-нибудь получилось вставить модовые автобусы в траффик вместо МАНов?
  7. В этом хофе прописан только 37-й маршрут, он и работает. Траффик пассажиров таскает, а ко мне не идут.
  8. Gloster, спасибо! Я уже надыбал ещё одну ссылочку на 5292: http://playtrucksims.ru/viewtopic.php?id=2058&p=6#p229039 Мне пока и без колхозов хватает, глаза разбегаются. Главное, уже полгода этот симулятор стоит на компе, а я тока щас о нём вспомнил. После установки что-то глюкнуло, вот и забросил, а сейчас ловлю кайф. Обкатываю 677-й на карте Зареченска, столкнулся с проблемой. Ввожу маршрут, а при введении "route" 01 или 02 ибиска мне выдаёт: "FALSHE ROUTE", ну короче, неверный ввод. И пассажиры ко мне не садятся. Вот грешу на .hof файл для этой карты, не могу найти его, чтобы положить в папку автобуса. Нашёл готовящуюся к релизу новую модель ЛиАЗ-677А: http://omsimod.ru/viewforum.php?id=167 Вот у неё посадка правильная, колёса в арках не утопают.
  9. Спасибо! Зареченском я разжиться успел. А тот ЛиАЗ-5292.20 - это платник? Заценил "лунохода". Моделька хорошая, но визуалку явно лепили со стоящего на стоянке автобуса, слишком низко сделан, не учли, что с наполненными подушками он должен быть заметно выше.
  10. От блин... Не успел накачать, сайт прикрыли. А ЛиАЗ зачётный.
  11. Выбешивает исчезновение прицепа в процессе движения. Сначала думал, что старые моды прицепов косячат, отключил их, а всё равно исчезают... Я так понял, это баг версии 1.4.1, а в бете 1.4.3 это исправили? Видимо, придётся откатывать до 1.3.1, либо ждать исправления.
  12. Ну не знаю... Я просто обновил до последней версии, в тонкостях особо не разбирался.
  13. А у кого-нибудь автобусы на 1.4.1 работают? Уже все перепробовал, ни один не годится. А автостанции в городах стоят...
  14. Ребята, прошу помощи. Вот захотелось вернуться за виртуальную баранку... Подскажите, пожалуйста, кто может, какие моды и патчи лучше установить? Пытался отследить тему с 30-й страницы и вконец запутался. Можно в личку. Если правильно понимаю, версия 1.4.1 не потребует установки 1.3.1? У меня сию 1.2.5.
  15. В религии нет понятий "может быть". Либо "да", либо "нет".