starship

Members
  • Content count

    2278
  • Joined

  • Last visited

Community Reputation

70 Нейтральная

About starship

  • Rank
    изучающий
  • Birthday 05/09/89

Contact Methods

  • ICQ
    462650468

Дополнительная информация

  • Место в рейтинге
    1124

Profile Information

  • Gender
    Male
  • Location
    Северодвинск = 50 км от ULAA
  1. Такое ощущение, что все остальные космонавты вымерли... А так бы хотелось с кем-нибудь пообщаться по тому же ТрансХ например...
  2. Итак... я на подлёте к Земле (дом , милый дом...) но поскольку Апогей у моей орбиты просто нереальный, а тормозить хочется легко и просто, то есть идея заюзать Aerobrake MFD и скинуть часть скорости, выйти на невысокий апогей, немножко поднажать и встать на хорошую парковочную орбиту. Вопрос - есть ли какой нить туториал? (В КСП 0,25 это отлично прокатывало в полёте к Лейту :D )
  3. ну в том то и дело что в ксп всё на глазок...а ту то надо с использованием инструментов.... для точности
  4. Итак сообщаю.... зелёные жабы по поверхности муны, минмуса, дреса, лейта успешно выгуляны.... :D До Луны в орбитере я успешно добрался, сижу на стабильной низкой орбите, но вот обратно(на стабильную околоземную) - не совсем понимаю...- что надо сделать :brrr1: . Есть ли какой нить видео-туториал?
  5. выложите всё полностью, для удобства
  6. ну посмотрите переключалки "вор-арк", работают они по разному в 2д и 3д
  7. кстати, переключатели VOR_APK на ИКУ-1А в 2д и в 3д работают не согласованно
  8. вобщем паксы замерзали, но я таки пролетел -бургас -одесса вроде ничего не отказало
  9. да вроде полчаса у меня не проходило...но завтра посмотрю... ибо это только моя проблема и проблема странная
  10. ВСУ не вырубилась, я её сам остановил, когда понял, что что-то пошло не так, но когда увидел застывшую стрелку - понял, что всё ВОООБЩЕ не так
  11. да вот взяли лампочки и погасли..... такое ощущение, что просто гигантский скачёк напряжения всё сжёг.... Питание я кроме включения генератора ВСУ и не трогал, двигатели не успел запустить, включился гидронасос и все лампы погасли (понимаю что немного путано объясняю, но лучше всё таки снять видео (а это долго и муторно), или проконсультироваться по скайпу)
  12. всу НЕ РАБОТАЕТ -выключатель выключен, и экипаж это произнёс.... перестановка не помогла, всё равно отказали закрылки и шасси .... ставил всё на чистый сим буквально, только стоят текстурки...
  13. похоже на то ..... напоследок весёлая картинка
  14. да уж и не знаю чем.... проблемы начинаются с подкачки гидросистемы. После запуска двигателей самолёт начинает кататься, а это всёж неправильно. Подкачиваю насосом, становлюсь на тормоз, и тут начинается.... я просто не могу понять, что отключает закрылки, стабилизатор и шасси, всё делаю по мануалу к версии 1.0. Извините что только тут и кричу, но просто жизни нет, специально ставил 9 для этого самолёта, спустя... 6 лет наверно
  15. ну помогите с закрылками и шасси !