baric

Members
  • Content count

    232
  • Joined

  • Last visited

Community Reputation

15 Нейтральная

About baric

  • Rank
    Продвинутый
  • Birthday 07/02/59

Дополнительная информация

  • Место в рейтинге
    2295

Profile Information

  • Location
    Черновцы,Украина
  1. Материнка, проц, память-2 недели, бп,видео - остались от старого компа, работаю в телерадиомастерской, с железками знаком.Но вопрос- почему только половина приборов?После посадки поменял самолет на другую текстуру и приборы все были в норме. Может еще подсказка- пока на фиксере не убрал галку дх10, не был виден диск с симом в системе (после каждого действия-перезагрузка). Винда 7-сборка со всеми обновлениями, Есет проблем не находит.
  2. Я уже даже боюсь что-то менять. Винде -2 недели, все время настраивал сим, сеть, пару полетов только сделал. Фиксер установил и пошло и поехало. Сначала после синих экранов послетали настройки биоса, не мог переключить на загрузочный диск. Поотключал два винта и система появилась. Потом все вроде-бы стало на места, хотел глянуть что с симом, пошла заставка, завис и все по-новой. А дрова на карту (560ti) стоят где-то 12-13 года, т.к. более свежие дают глюки видео. Удалил фиксер, подтер хвосты и в час ночи завалился спать.Отдохну чуток морально и попробую еще один заход.
  3. Скинь пожалуйста, у меня пока пошли синие экраны смерти один за одним, сим даже не включал.
  4. Включил 10дх - весь порт без рулежек, полосы, обозначений рд- отключил. Зарядил Ан на 5000 футов с реальной погодой,монитором памяти,проца и видео и получил синдром стоматолога:все работает.Буду наблюдать
  5. Спасибо за советы! Директ 10 никогда не включал, буду мониторить, заодно, загрузку карты гляну, попозже отпишусь.
  6. sp1 и sp2
  7. Мужики, помогайте, через 15-20 мин полета в 3д половина приборов покрывается сеточкой.Проц,память,температуры - в норме.
  8. А так - http://www.avsim.su/forum/topic/48893-проблемы-со-сглаживанием-у-видеокарт-nvidia/?p=2506697?Меняю эти два файлика в системе(они-скрытые), в инспекторе только один настроеный профиль.За что Greben большое спасибо.
  9. Серьезно, но не обновить, а поставить постарее. Я остановился где-то на 11-12 годах выпуска. Дальше глюки графики.
  10. Simplyprod спасибо!Работает в 9 и 10.
  11. Да скорость ни причем. Ведь пропадает только голос диспа и других пилотов, все остальное работает. Бывает, что прерывается голос руления, а вышка работает нормально. Лечилось кратковременным нажатием тангенты на передачу, но это -не надолго. Все-же проверь на модеме другой фирмы (было два TPLINKа, оба глючили).
  12. Crokop-была такая проблема со звуком диспа, боролся долго и безуспешно.Заменил модем TPLINK на древний телефонный+ поставил роутер и звук вернулся навсегда.TPLINK был новый, писал им в техподдержку, но ответ был короткий- наш аппарат не может урезать трафик(у меня-ADSL)